Alarm Identifier
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LTC-011
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Description
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The AP cannot be configured due to a synchronization error. Reboot or Factory Reset AP for a system initiated retry
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Details
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Additional Information
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Alarm is triggered when the Cloud is unable to get the information about current configuration of the AP.
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Specific Problem
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—
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Perceived Severity
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Critical
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Action to clear alarm
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Switch off the LTE AP and switch it on.
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Entered Event
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Exit Event
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Probable Cause
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System Action
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Additional Text
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When AP does not accept the request from the Cloud.
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When a configuration is changed on the tenant portal or a reboot or factory reset is triggered on AP.
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Internal error on AP side or an invalid firmware version.
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A reboot or factory reset of AP is required. Any of these actions will trigger synchronization re-try.
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