Alarm Identifier
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LTC-013
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Description
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Configuration is pending. Make sure that the AP is in connected to the Cloud.
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Details
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Additional Information
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Alarm is triggered when cloud is unable to send configuration to the AP for some time (more than 10 minutes).
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Specific Problem
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Perceived Severity
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Major
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Action to clear alarm
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Switch off the LTE AP and switch it on.
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Entered Event
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Exit Event
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Probable Cause
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System Action
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Additional Text
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When AP does not respond to a request from the Cloud.
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When AP starts responding or a configuration is re-triggered due to a configuration change on the tenant portal, reboot or factory reset.
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The AP is not connected or it is occupied by other requests such as firmware download.
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If the AP is connected and a configuration is still pending for more than 20 to 30 minutes, a factory reset is required.
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